Error running TutorialWebSite (SOLVED)

Jan 26, 2013 at 10:08 PM

I get the following error when running the tutorial.

Error:1001:Incompatible ODB Version : ODB file version is 9 and Runtime version is 30

 

Jan 26, 2013 at 10:41 PM

Ok, I discovered that the PrepareDB project doesn't place the DB in the project, so I created it and moved it to the project, and everything works!